Nagwin 2.5.1 with component updates and bug fixes

Nagios

Nagwin 2.5.1 contains PHP 5.6.17 with a security fix addressing CVE-2016-1903. New Nagios 4.1.1 network map should also display as expected now. We have also updated Cygwin/GNU tools, in addition to fixing a bug causing some pnp4Nagios templates not working.

Newsletter: